Меня слышат, я не слышу никого

задавайте Ваши вопросы
Правила форума
СНАЧАЛА ПОЛЬЗУЙТЕСЬ ПОИСКОМ!!!

При обращении просим Вас сразу указывать:
Вашу ОСь? Видео? Звук? DirectX? Логи Мамбл, Мурмур?
Это поможет быстрей и более точно ответить на Ваши вопросы.
TIER2307
Сообщения: 3
Зарегистрирован: 16 дек 2013, 22:17

Re: Меня слышат, я никого.

Сообщение TIER2307 » 23 дек 2013, 18:40

Проблема решена покупкой новой гарнитуры)

lenhyk4
Сообщения: 4
Зарегистрирован: 24 апр 2014, 09:44

винда8

Сообщение lenhyk4 » 26 окт 2014, 23:48

проблемы со связью меня слышат я нет

olmer86
Сообщения: 2
Зарегистрирован: 17 окт 2015, 04:28

несколько иная проблема

Сообщение olmer86 » 17 окт 2015, 04:44

Доброго времени суток.
мамбл не работает с беспроводными наушниками на вин8, настроил в соответствии с видео http://www.youtube.com/watch?v=J1b4BFVLpcI, устройством по умолчанию выбраны наушники, брандмауэр настроен, причем без этих наушников всё работает отлично, в скайпе с ними проблем нет.
на что ещё обратить внимание?

B0nuse
Site Admin
Сообщения: 1544
Зарегистрирован: 27 июл 2009, 08:58
Контактная информация:

Re: Меня не слышат!!!

Сообщение B0nuse » 17 окт 2015, 08:16

Разберитесь со звуковыми потоками/каналами в системе:
1. В Настройках Mumble на вкладке Входящий звук
2. В Панели управления в разделе Оборудование и звук -> Звук на вкладке Воспроизведение
Пожалуйста, при персональном обращении сразу формулируйте его цель. Спасибо.
Админ цветы и конфеты не пьет!
Подпишитесь на Новости форума feed.php?mode=news :rtfm:

Изображение <--- Хочешь себе такой? Читай viewtopic.php?p=1606#p1606

olmer86
Сообщения: 2
Зарегистрирован: 17 окт 2015, 04:28

Re: Меня не слышат!!!

Сообщение olmer86 » 17 окт 2015, 11:26

В указанных разделах всё настроено, я слышу системные сообщения, но не слышу пользователей

insomne23
Сообщения: 1
Зарегистрирован: 11 дек 2015, 21:46

Меня никто не слышит

Сообщение insomne23 » 11 дек 2015, 21:52

Здравствуйте столкнулся с такой проблемой, подключил беспроводные наушники, и в мабле я никого не слышу а они меня прекрасно слышат, в настройках вывода аудио указан динамики наушников, в самой же программе я не вижу что бы собеседники общались по загорающимся губкам красным цветом, в скайпе, рк, тс все работает а тут нет!

B0nuse
Site Admin
Сообщения: 1544
Зарегистрирован: 27 июл 2009, 08:58
Контактная информация:

Re: Меня слышат, я никого.

Сообщение B0nuse » 13 дек 2015, 13:06

Если индикация о том, что другой участник говорит отсутствует (губы красным не загораются) - значит голосовые пакеты от сервера к Вам не поступают.
1. Проверьте что Вы получаете пакеты от сервера
2. Разберитесь с сетью (фаервол, брандмауэр, провайдер)
3. Включите TCP режим
Пожалуйста, при персональном обращении сразу формулируйте его цель. Спасибо.
Админ цветы и конфеты не пьет!
Подпишитесь на Новости форума feed.php?mode=news :rtfm:

Изображение <--- Хочешь себе такой? Читай viewtopic.php?p=1606#p1606

Peacedata
Сообщения: 1
Зарегистрирован: 26 фев 2017, 22:54

Пропадает звук в наушниках

Сообщение Peacedata » 26 фев 2017, 23:33

Добрый день, уже пол года пользуюсь Мамблой, все было нормально, но недавно возникла такая проблема, через некоторое время после запуска Мамблы (от 5 до 15 мин.),перестаю слышать пользователей канала, после перезапуска Мамблы опять начинаю всех слышать, и так повторяется, другие пользователи говорят что меня слышат (т.е. когда я их не слышу уже, а говорю, то меня слышат) и данное отключение происходит на 2-х компах. В общем прошу прошу помочь, а то постоянно перезапускать достало уже, в основном общаюсь в Lineage2 Classic.
Комп №1 ОС: Windows7 SP1 х64
Видео: MSI 560 Ti
Аудио Realtek ALC887
DirectX 11.1
Комп №2 ОС: Windows7 SP1 х64
Видео: Nvidia Gforce 9800 GT (512M)
Аудио Realtek ALC887
DirectX 11.1

Файл murmur.ini не нашел в папке с мамблой, компы подключены к интернету через роутер wifi Zyxel Keenetic Omni II

Indigo4702
Сообщения: 1
Зарегистрирован: 15 мар 2017, 21:26

Re: Меня слышат, я никого.

Сообщение Indigo4702 » 15 мар 2017, 21:29

Ребят а у кого есть какие-то проблемы со звуокм или микрофоном - зайдите в настройки звков, там нужно поставить ваши микрофон и наушники в устройства по умолчанию.

goldbroz
Сообщения: 1
Зарегистрирован: 12 июн 2017, 23:40

Re: Меня слышат, я не слышу никого

Сообщение goldbroz » 12 июн 2017, 23:42

Где включить позиционирование звука?

Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], Exabot [Bot], Yahoo [Bot] и 1 гость