из за мамбла вылетает инет =\

задавайте Ваши вопросы
Правила форума
СНАЧАЛА ПОЛЬЗУЙТЕСЬ ПОИСКОМ!!!

При обращении просим Вас сразу указывать:
Вашу ОСь? Видео? Звук? DirectX? Логи Мамбл, Мурмур?
Это поможет быстрей и более точно ответить на Ваши вопросы.
Epidemia
Сообщения: 5
Зарегистрирован: 20 июн 2013, 13:21

Re: из за мамбла вылетает инет =\

Сообщение Epidemia » 22 июн 2013, 22:59

Вам прислать скрин о проверке компьютера на вирусы? Этот компьютер девственно чист и никогда не "пускался в плавание" без должной защиты.
Даю вам 100% гарантию о том, что проблема в самом мамбле. Возможно из-за конфликта сетей (Wi-Fi и модема), что мало вероятно.
Если вы так убеждены в наличии вирусов, то ничем не могу вам помочь. Я лишь дала совет для пользователей, которые так и не получили четкого ответа от вашей персоны.

B0nuse
Site Admin
Сообщения: 1564
Зарегистрирован: 27 июл 2009, 08:58
Контактная информация:

Re: из за мамбла вылетает инет =\

Сообщение B0nuse » 23 июн 2013, 06:32

В следующий раз, чтобы не делать откатов системы - загляните в свой файл hosts и проверьте логи роутера.
https://wiki.mumble.info/wiki/FAQ%23Mum ... _start_it.

А лучше, задавая вопрос, предоставляйте более полную информацию viewtopic.php?p=3619#p3619
Возможно, у Вас просто были проблемы с Вашим DNS сервером.

К сожалению, гадать на кофейной гуще мы не умеем...
Мы в Telegramm http://t.me/mumbleru
Пожалуйста, при персональном обращении сразу формулируйте его цель. Спасибо.
Подпишитесь на Новости форума feed.php?mode=news :rtfm:

Изображение <--- Хочешь себе такой? Читай viewtopic.php?p=1606#p1606

Crazysaff
Сообщения: 1
Зарегистрирован: 29 авг 2013, 16:07

Mumble и Wi-Fi

Сообщение Crazysaff » 29 авг 2013, 16:23

Здравствуйте!
Опишу кратко свою ситуацию. Как только включается Мамбла, то через некоторые промежутки времени вылетает Wi-Fi и при это уже не может подключиться автоматически.
Теперь по подробней. ТО что дело в самой мамбле и то что она даёт такой сбой в подключении Wi-fi это я могу сказать 100%. Не один десяток раз выкидывало с WoT, Diablo3, SC2 при включённой мамбле и ни разу при отключённой. И это всё проверенно временем (1 годом использования) Просто пишу это сейчас, так как с новым выходом версии 1.2.4 проблема не исчезла.
ОС Win7 sp1, wi-fi адаптер - Atheros AR5007UG Wireless Network Adapter, версия мамблы 1.2.4.
задавайте вопросы о том что требуется ещё описать по железу.

Решается проблема путём выдёргивания Wi-Fi c USB порта и возвращение его обратно в слот. Результат - испорченное настроение из-за проигранных игр.

Nasuka
Сообщения: 1
Зарегистрирован: 30 окт 2013, 10:08

Re: из за мамбла вылетает инет =\

Сообщение Nasuka » 30 окт 2013, 10:28

Сбой DNS
Нажимаем Пуск -> Панель Управления -> Центр Управления Сетями и Общим Доступом -> Изменение Параметров Адаптера -> Подключение по локальной сети (свойства) -> нажимаем на Протокол Интернета версий 4 (TCP/IPv4)... жмем свойства. после нажимаем на отметку "Использовать Следующие Адреса DNS-Серверов (Предпочитаемый DNS-Сервер: 8.8.8.8 ) и ниже (Альтернативный DNS-Сервер: 8.8.4.4 )....
Лично мне это помогло со входом в Мамблу и браузер прекрасно все грузит... :smile:

stesh
Сообщения: 2
Зарегистрирован: 11 янв 2014, 00:03

Re: из за мамбла вылетает инет =\

Сообщение stesh » 11 янв 2014, 00:12

Аналогичная проблема: из-за мамблы не работает скайп и онлайн игры(типо WoT),благо браузер работает и wi-fi не падает ОС: win7, Роутер ASUS RT-N13U.
Как быть? :wall: :unknown:
P.S. Прошло около года после того как я снова запустил прогу,до этого проблем не было

stesh
Сообщения: 2
Зарегистрирован: 11 янв 2014, 00:03

Re: из за мамбла вылетает инет =\

Сообщение stesh » 11 янв 2014, 14:42

смог частично решить проблему удалив 2 папки плагинов.Так что скорее всего именно в плагинах проблема.(но в мамбле теперь не вижу кто говорит =( )

EXSPRESS
Сообщения: 1
Зарегистрирован: 11 янв 2014, 20:34

Re: из за мамбла вылетает инет =\

Сообщение EXSPRESS » 11 янв 2014, 20:57

Переустанови винду со всеми дровами, и при регистрации не парься на сертификат поставь автомат. Да качай мамбу снова с основного сайта, естественно предварительно удалив ее как положенно с перезагрузкой потом твикером почистий реестр и после очередного перезагруза качай и устанавливай. Проблема должна исчезнуть если винда до 7 ки.

GoodKOKA
Сообщения: 2
Зарегистрирован: 02 мар 2014, 22:08

Mumble рвет соединение интернет

Сообщение GoodKOKA » 02 мар 2014, 22:17

День добрый!
Играю в Аллоды Онлайн. Начал пользоваться мамблой. И вот проблема. При подключении к голосовому серверу гильдии разрывается соединение интернет. Подключаюсь с помощью роутера. После разрыва пишет без доступа к интернету. Переподключаюсь, без перезагрузки самого роутера, и мамбла снова рвет. В чем проблема? У других вроде нет таких проблем. В других программах типа РК и ТС тоже нет таких проблем.

GoodKOKA
Сообщения: 2
Зарегистрирован: 02 мар 2014, 22:08

Сообщение GoodKOKA » 03 мар 2014, 15:52

Все таки доступ к интернет возвращается после перезагрузки роутера. Роутер TP-Link TL-WR741ND. Прошывка последняя. Касперский, после полной проверки, не показал наличие вирусов

B0nuse
Site Admin
Сообщения: 1564
Зарегистрирован: 27 июл 2009, 08:58
Контактная информация:

Re: из за мамбла вылетает инет =\

Сообщение B0nuse » 03 мар 2014, 17:43

1. Посмотрите логи роутера
2. Задайте жестко DNS сервера
3. Попробуйте другой роутер
Мы в Telegramm http://t.me/mumbleru
Пожалуйста, при персональном обращении сразу формулируйте его цель. Спасибо.
Подпишитесь на Новости форума feed.php?mode=news :rtfm:

Изображение <--- Хочешь себе такой? Читай viewtopic.php?p=1606#p1606

Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 1 гость